<!DOCTYPE html>
<html lang="es-MX" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto | Alternativo.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto | Alternativo.mx" />
<meta property="og:description" content="El presidente del Partido Acción Nacional (PAN) en Querétaro, Agustín Dorantes Lámbarri, visitó los municipios de Ezequiel Montes y Pinal de Amoles, acompañado del gobernador electo, Mauricio Kuri González, para agradecer a las y los ciudadanos la confianza que depositaron en el blanquiazul. “Mauricio Kuri fue un excelente candidato, fue una persona que supo influir, &hellip;" />
<meta property="og:url" content="https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/" />
<meta property="og:site_name" content="Alternativo.mx" />
<meta property="article:publisher" content="https://www.facebook.com/AlternativoHoy" />
<meta property="article:tag" content="Agustin Dorantes" />
<meta property="article:tag" content="PAN" />
<meta property="article:tag" content="semidesierto" />
<meta property="article:tag" content="Sierra" />
<meta property="article:section" content="Lo más nuevo" />
<meta property="article:published_time" content="2021-06-20T17:46:39+00:00" />
<meta property="article:modified_time" content="2021-06-20T17:46:40+00:00" />
<meta property="og:updated_time" content="2021-06-20T17:46:40+00:00" />
<meta property="og:image" content="https://alternativo.mx/wp-content/uploads/2021/06/47F903ED-6D79-4C27-87AB-39B3CFB863CF.jpeg" />
<meta property="og:image:secure_url" content="https://alternativo.mx/wp-content/uploads/2021/06/47F903ED-6D79-4C27-87AB-39B3CFB863CF.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El presidente del Partido Acción Nacional (PAN) en Querétaro, Agustín Dorantes Lámbarri, visitó los municipios de Ezequiel Montes y Pinal de Amoles, acompañado del gobernador electo, Mauricio Kuri González, para agradecer a las y los ciudadanos la confianza que depositaron en el blanquiazul. “Mauricio Kuri fue un excelente candidato, fue una persona que supo influir, [&hellip;]" />
<meta name="twitter:title" content="Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto | Alternativo.mx" />
<meta name="twitter:site" content="@mexalt" />
<meta name="twitter:image" content="https://alternativo.mx/wp-content/uploads/2021/06/47F903ED-6D79-4C27-87AB-39B3CFB863CF.jpeg" />
<meta name="twitter:creator" content="@mexalt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alternativo.mx/#website","url":"https://alternativo.mx/","name":"Alternativo.mx","description":"Noticias de M\u00e9xico y el mundo. Mantente informado.","potentialAction":{"@type":"SearchAction","target":"https://alternativo.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/#primaryimage","url":"https://alternativo.mx/wp-content/uploads/2021/06/47F903ED-6D79-4C27-87AB-39B3CFB863CF.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/#webpage","url":"https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/","inLanguage":"es-MX","name":"Agust\u00edn Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto | Alternativo.mx","isPartOf":{"@id":"https://alternativo.mx/#website"},"primaryImageOfPage":{"@id":"https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/#primaryimage"},"datePublished":"2021-06-20T17:46:39+00:00","dateModified":"2021-06-20T17:46:40+00:00","author":{"@id":"https://alternativo.mx/#/schema/person/2b25fe7fb0a0ba3caf5dac2b4e3230bd"}},{"@type":["Person"],"@id":"https://alternativo.mx/#/schema/person/2b25fe7fb0a0ba3caf5dac2b4e3230bd","name":"Germ\u00e1n Meneses","image":{"@type":"ImageObject","@id":"https://alternativo.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/8816c37571e4de37e2e932957de70240?s=96&r=g","caption":"Germ\u00e1n Meneses"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Feed" href="https://alternativo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; RSS de los comentarios" href="https://alternativo.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto RSS de los comentarios" href="https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alternativo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alternativo.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://alternativo.mx/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://alternativo.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='gabfire-style-css'  href='https://alternativo.mx/wp-content/themes/advanced-newspaper/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='joinchat-css'  href='https://alternativo.mx/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css?ver=4.1.12' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:37; --green:211; --blue:102; }
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://alternativo.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://alternativo.mx/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=5.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://alternativo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.4.6'></script>
<link rel='https://api.w.org/' href='https://alternativo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alternativo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alternativo.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://alternativo.mx/?p=179225' />
<link rel="alternate" type="application/json+oembed" href="https://alternativo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falternativo.mx%2F2021%2F06%2Fagustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alternativo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falternativo.mx%2F2021%2F06%2Fagustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" />
<style type="text/css" media="all">

</style>

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="https://alternativo.mx/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":179225,"post_name":"agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto","post_title":"Agust\u00edn Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto","post_type":"post","post_author":"54","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6731,"name":"Lo m\u00e1s nuevo","slug":"lo-mas-nuevo","term_group":0,"term_taxonomy_id":6749,"taxonomy":"category","description":"","parent":0,"count":26131,"filter":"raw","cat_ID":6731,"category_count":26131,"category_description":"","cat_name":"Lo m\u00e1s nuevo","category_nicename":"lo-mas-nuevo","category_parent":0},{"term_id":6730,"name":"Lo m\u00e1s relevante","slug":"lo-mas-relevante","term_group":0,"term_taxonomy_id":6748,"taxonomy":"category","description":"","parent":0,"count":20147,"filter":"raw","cat_ID":6730,"category_count":20147,"category_description":"","cat_name":"Lo m\u00e1s relevante","category_nicename":"lo-mas-relevante","category_parent":0}]; _mmunch['postTags'] = [{"term_id":57718,"name":"Agustin Dorantes","slug":"agustin-dorantes-2","term_group":0,"term_taxonomy_id":57722,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":4199,"name":"PAN","slug":"pan","term_group":0,"term_taxonomy_id":4211,"taxonomy":"post_tag","description":"","parent":0,"count":731,"filter":"raw"},{"term_id":57743,"name":"semidesierto","slug":"semidesierto","term_group":0,"term_taxonomy_id":57747,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":12814,"name":"Sierra","slug":"sierra","term_group":0,"term_taxonomy_id":12858,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Germ\u00e1n Meneses","ID":54};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="167645" async></script>
 		<!-- by Twitter Follow Me Box v1.1 -->
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"tfmBox\"></div>");
    			jQuery("#tfmBox").css({'position' : 'fixed', 'top' : '40px', 'width' : '30px', 'height' : '119px', 'z-index' : '1000', 'cursor' : 'pointer', 'background' : '#d11010 url(https://alternativo.mx/wp-content/plugins/twitter-follow-me-box/follow-me.png) no-repeat scroll left top', 'right' : '0'});
    			jQuery("#tfmBox").click(function () { 
			      window.open('http://twitter.com/MexAlt/');
    			});
    		});
    		//]]>
  		</script>
		<!-- /by Twitter Follow Me Box -->
 	<link rel="shortcut icon" href="https://alternativo.mx/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
//p.postmeta span.gabfire_meta.gabfiremeta_comment{
//display: none;
//}
div#polls-2-ans.wp-polls-ans p,div#polls-3-ans.wp-polls-ans p,div#polls-4-ans.wp-polls-ans p,div#polls-5-ans.wp-polls-ans p,div#polls-6-ans.wp-polls-ans p,div#polls-7-ans.wp-polls-ans p,div#polls-8-ans.wp-polls-ans p,div#polls-9-ans.wp-polls-ans p,div#polls-10-ans.wp-polls-ans p,div#polls-11-ans.wp-polls-ans p,div#polls-12-ans.wp-polls-ans p,div#polls-13-ans.wp-polls-ans p,div#polls-14-ans.wp-polls-ans p,div#polls-15-ans.wp-polls-ans p{
display: none!important;
}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<style type="text/css" media="screen">body {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;<br />
<b>Warning</b>:  Use of undefined constant none - assumed 'none' (this will throw an Error in a future version of PHP) in <b>/homepages/45/d825906652/htdocs/clickandbuilds/Alternativo/wp-content/themes/advanced-newspaper/css/custom-colors.php</b> on line <b>16</b><br />
background: url(https://alternativo.mx/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-2.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Roboto Condensed !important }</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4610460/MexAltLeaderboard01RunOfSite', [[970, 90], [728, 90]], 'div-gpt-ad-1472071333983-0').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltMRec01RunOfSite', [[300, 250], [336, 280]], 'div-gpt-ad-1472071333983-1').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltSkyscraper01RunOfSite', [[120, 600], [160, 600]], 'div-gpt-ad-1472071333983-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3973423-33', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-179225 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><!-- /4610460/MexAltLeaderboard01RunOfSite --></p>
<div id='div-gpt-ad-1472071333983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472071333983-0'); });
</script>
</div>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-43341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43341"><a href="https://alternativo.mx/acerca-de/">Inicio &#8211; Media Kit</a></li>
<li id="menu-item-56292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56292"><a href="https://alternativo.mx/directorio/">Directorio</a></li>
<li id="menu-item-43340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43340"><a href="https://alternativo.mx/contacto/">Oficinas</a></li>
<li id="menu-item-56301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56301"><a href="https://alternativo.mx/contacto-2/">Contacto para ventas</a></li>
					 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://alternativo.mx/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="https://anunciart.com/" rel="bookmark">Anunciart</a>								</span>
								
								<span class="quote">
									<a href="https://anunciart.com/" rel="bookmark">Agencia de medios</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://alternativo.mx/" title="Noticias de México y el mundo. Mantente informado.">
										<img src="https://alternativo.mx/wp-content/uploads/2018/08/Logo-Web.jpg" alt="Alternativo.mx" title="Alternativo.mx"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
																			<img src="https://alternativo.mx/wp-content/uploads/2015/03/Estampilla1.jpg" alt="" />
																	</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
																	</span>
								<span class="quote">
																	</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://alternativo.mx/">HOME</a></li>
						<li id="menu-item-5016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="https://alternativo.mx/category/politica/">Política</a></li>
<li id="menu-item-5020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="https://alternativo.mx/category/economia/">Economía</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://alternativo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-60151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="https://alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li id="menu-item-5021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="https://alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-5017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="https://alternativo.mx/category/vida/">Vida</a></li>
<li id="menu-item-5015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="https://alternativo.mx/category/colaboradores/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-77576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li id="menu-item-88086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="https://alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li id="menu-item-77579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="https://alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li id="menu-item-77578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="https://alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li id="menu-item-77580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="https://alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="https://alternativo.mx/category/especiales-3/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-108252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="https://alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li id="menu-item-108253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="https://alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li id="menu-item-77581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="https://alternativo.mx/category/infografias/">Infografías</a></li>
	<li id="menu-item-85771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="https://alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li id="menu-item-81450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="https://alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-80628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80628"><a href="https://alternativo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-77573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77573"><a href="https://alternativo.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-47420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47420"><a href="https://alternativo.mx/category/nacional/cdmx/">CDMX</a></li>
<li id="menu-item-47418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47418"><a href="https://alternativo.mx/category/edomex/">Edomex</a></li>
<li id="menu-item-47416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47416"><a href="https://alternativo.mx/category/queretaro/">Querétaro</a></li>
<li id="menu-item-47417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47417"><a href="https://alternativo.mx/category/sinaloa/">Sinaloa</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://alternativo.mx/author/german/" rel="author" class="fn" itemprop="name">Germán Meneses</a></span> on <time class="published updated" itemprop="datePublished" datetime="junio 20, 2021T12:46 pm">junio 20, 2021</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/#respond"></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-179225 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-nuevo category-lo-mas-relevante tag-agustin-dorantes-2 tag-pan tag-semidesierto tag-sierra last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/&t=Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto => https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/&title=Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto&summary=&source=Alternativo.mx" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Alternativo.mx%20%3A%20Agust%C3%ADn%20Dorantes%20agradece%20confianza%20de%20ciudadanos%20de%20la%20Sierra%20y%20el%20semidesierto&amp;body=I%20recommend%20this%20page%3A%20Agust%C3%ADn%20Dorantes%20agradece%20confianza%20de%20ciudadanos%20de%20la%20Sierra%20y%20el%20semidesierto.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Falternativo.mx%2F2021%2F06%2Fagustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>El presidente del Partido Acción Nacional (PAN) en Querétaro, Agustín Dorantes Lámbarri, visitó los municipios de Ezequiel Montes y Pinal de Amoles, acompañado del gobernador electo, Mauricio Kuri González, para agradecer a las y los ciudadanos la confianza que depositaron en el blanquiazul.</p>
<p>“Mauricio Kuri fue un excelente candidato, fue una persona que supo influir, sumar, trabajar en equipo y que nos dio las líneas para que pudiéramos implementar unidad en cada uno de los municipios y hoy tenemos un gobernador electo con amplio respaldo en todo el estadocon más de 491 mil votos”, comentó Dorantes Lámbarri.</p>
<p>Señaló que esta gran confianza que la ciudadanía depositó en el PAN se verá reflejada en resultados rápidos, cuentas claras, cercanía y compromiso por parte de los gobiernos emanados del partido y sus candidatos electos.</p>
<p>“Sin duda el trabajo que Mauricio Kuri hizo en el Senado, como coordinador de bancada y como alcalde en Corregidora nos permitió obtener este resultado. Pero la mejor carta de presentación del PAN son sus gobiernos, este resultado también es producto de una evaluación que hacen los ciudadanos de sus administraciones”, señaló Dorantes.</p>
<p>El dirigente panista aseguró que Kuri deberá superar lo que ha hecho el actual gobernador Francisco Domínguez en la zona metropolitana, la Sierra Gorda y el semidesierto de Querétaro.</p>
<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“Recibir un estado con finanzas sanas, con recursos para poder invertir, va a ser un buen piso para que Mau pueda cumplir con todos los compromisos que se han hecho durante la campaña. Les aseguramos que Mau Kuri y el Partido Acción Nacional no les van a fallar. Muchas, muchas gracias. Unidos lo logramos”, finalizó Dorantes Lámbarri.</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://alternativo.mx/tag/agustin-dorantes-2/" rel="tag">Agustin Dorantes</a>, <a href="https://alternativo.mx/tag/pan/" rel="tag">PAN</a>, <a href="https://alternativo.mx/tag/semidesierto/" rel="tag">semidesierto</a>, <a href="https://alternativo.mx/tag/sierra/" rel="tag">Sierra</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/8816c37571e4de37e2e932957de70240?s=35&#038;r=g' srcset='https://secure.gravatar.com/avatar/8816c37571e4de37e2e932957de70240?s=70&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto</strong> added by <a href="https://alternativo.mx/author/german/" rel="author" class="author vcard"><span class="fn">Germán Meneses</span></a> on <time class="published updated" itemprop="datePublished" datetime="2021-06-20T12:46">junio 20, 2021</time><br /><a class="block" href="https://alternativo.mx/author/german/">View all posts by Germán Meneses &rarr;</a></p>
</div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
<p><!-- This is the start of the WP Twitter Button code --></p>
<div id="rk_wp_twitter_button" style="margin: 0px 0px 0px 0px; float: left"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<p><!-- This is the end of the WP Twitter Button code --></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://alternativo.mx/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/" data-a2a-title="Agustín Dorantes agradece confianza de ciudadanos de la Sierra y el semidesierto"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div>
</div>
</div>					<meta content="2021-06-20T12:46" itemprop="datePublished">
				</article>
				
			
			<aside id="gabfire_simplead_widget-11" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MEXALT_BANNER01 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8860717702071268"
     data-ad-slot="3247977475"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/agustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://alternativo.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='179225' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15349c10bb" /></p><input type="hidden" id="ak_js" name="ak_js" value="178"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="mc_mm_widget-3" class="widget widget_mc_mm_widget"><div class="widgetinner"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-217826' style='display: none !important;'></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="https://alternativo.mx/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="https://alternativo.mx/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://alternativo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="https://alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="https://alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="https://alternativo.mx/category/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="https://alternativo.mx/category/colaboradores/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="https://alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="https://alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="https://alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="https://alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="https://alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="https://alternativo.mx/category/especiales-3/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="https://alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="https://alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="https://alternativo.mx/category/infografias/">Infografías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="https://alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="https://alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_simplead_widget-16" class="widget gabfire_simplead_widget"><div class="widgetinner"><img src="" alt="" /><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Alternativo.MX, Copyright &copy; 2021, Corporativo Mi Ciudad, S.A. de C.V. Todos los Derechos Reservados. Algunos contenidos son Creative Commons.				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.cabazan.com"><font color="white">:)</font></a>					
					
<div class="joinchat joinchat--right" data-settings='{"telephone":"524423807662","mobile_only":false,"button_delay":3,"whatsapp_web":false,"message_views":2,"message_delay":10,"message_badge":true,"message_send":"¡Hola! Quiero pedir informes sobre sus medios de publicidad en el portal alternativo.mx y medios publicitarios exteriores. Gracias!","message_hash":"a90f33f0"}'>
	<div class="joinchat__button">
		<div class="joinchat__button__open"></div>
								<div class="joinchat__button__sendtext">Abrir chat</div>
							<svg class="joinchat__button__send" viewbox="0 0 400 400" stroke-linecap="round" stroke-width="33">
				<path class="joinchat_svg__plain" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427"/>
				<path class="joinchat_svg__chat" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316"/>
			</svg>
							<div class="joinchat__badge">1</div>
							<div class="joinchat__tooltip"><div>¡Envíanos un Whatsapp!</div></div>
			</div>
			<div class="joinchat__box">
			<div class="joinchat__header">
									<a class="joinchat__powered" href="https://join.chat/es/powered/?site=Alternativo.mx&url=https%3A%2F%2Falternativo.mx%2F2021%2F06%2Fagustin-dorantes-agradece-confianza-de-ciudadanos-de-la-sierra-y-el-semidesierto" rel="nofollow noopener" target="_blank">
						Creado con <svg viewbox="0 0 1424 318"><title>Join.chat</title><path d="M171 7c1.3 0 3.2.6 5.5 1.8 2.3 1.1 3.5 2.3 3.5 3.4v1.2l-.3 3.6-.5 8a947.3 947.3 0 00-2 56v37.2l.2 15.9.2 23.7c.2 12.3.2 22.8.2 31.4 0 22-5.8 42.8-17.4 62.5-11.6 19.7-27.9 35.7-48.7 48S68 318 43.3 318c-14 0-24.6-2.7-32-8.2A27 27 0 010 286.6a27 27 0 017-18.7c4.7-5.2 11-7.8 18.8-7.8 6.9 0 13.1 2 18.7 6 5.4 3.8 9.7 7.9 12.8 12.4l.3.5A96.8 96.8 0 0068 291.9c3.7 4 7.2 5.9 10.3 5.9 4 0 7.1-2 9.6-6s4.5-11.8 6.2-23.3v-.6a363 363 0 002.5-47.5V104.2l.1-.1V76.3c0-1.6-.2-2.6-.6-3V73c-.5-.4-1.4-.8-3-1.2l-.5-.2-11.9-2c-1.9-.3-2.8-2.5-2.8-6.7 0-3.8 1-6 2.8-6.7 27-10.5 56.2-26.6 87.5-48.3a6 6 0 012.8-1zm1205 43c3.9 0 6 .8 6.1 2.5 1.3 9.6 2.1 21.8 2.5 36.6h.5a1888.3 1888.3 0 0033.7-.3h.8c1.7 0 2.8.7 3.4 2s1 4 1 8-.3 6.6-1 7.7c-.6 1.2-1.7 1.8-3.4 1.8h-1.9c-15.1 0-26-.2-32.8-.4v62c0 13.8 1.7 23.3 5.1 28.5 3.4 5.3 8.8 7.9 16 7.9 1.4 0 3-.3 4.6-1 1.7-.6 2.7-.9 3.1-.9 1.9 0 3.8 1 5.6 3 1.9 2 2.5 3.7 1.9 5.1a62.9 62.9 0 01-22 27.8 59.2 59.2 0 01-36.3 11.7c-16.1 0-28.4-4.9-36.9-14.6-3.3-3.8-6-8.1-8-13l-.4.4-.6.5c-17.4 17.1-33 25.7-46.7 25.7-18.7 0-31.7-13-39.2-39.2-5 12.3-12 22-21 28.9a49.2 49.2 0 01-30.7 10.3 37.6 37.6 0 01-29-12.5 44 44 0 01-11.4-30.7c0-9.5 1.6-17.2 5-23a41 41 0 0117-15.3c13.2-7 35.4-13.8 66.6-20.8l1-.2V138c0-10.8-1.7-19.3-5-25.5-3.3-6.4-7.9-9.6-13.7-9.6-2.8 0-4.4 1.6-5 4.7v.3l-2.1 14.8-.1.6a38.4 38.4 0 01-11.1 24c-6 5.4-13.5 8.1-22.4 8.1-5.2 0-9.6-1.5-13.1-4.6a16 16 0 01-5.3-12.7c0-10.7 8.8-21.7 26.3-33s37.5-17 60-17c41 0 61.7 15.2 62.1 45.7V192c0 4.6.3 8.4.7 11.4.4 3 1 5.4 1.7 7 .7 1.7 1.7 2.7 2.8 3.1 1.1.5 2.3.5 3.6 0a21 21 0 004.6-2.4l1.7-1c-.7-4-1-8.4-1-13v-85.8c0-1.5-.2-2.4-.6-2.8-.4-.5-1.4-.9-3-1.3l-11.2-1.6c-1.7-.2-2.5-2.3-2.5-6.2 0-4.4.8-6.7 2.5-7 15.9-3.7 29-8.6 39.3-14.6a144 144 0 0031-25.4c1.7-1.7 4-2.5 7.1-2.5zM290 88c27.5 0 49.7 7.2 66.6 21.6a73.1 73.1 0 0125.3 58.7c0 25.7-9 46-27 60.6S313.3 251 283.9 251c-27.5 0-49.7-7.2-66.6-21.6a73.1 73.1 0 01-25.3-58.7c0-25.7 9-46 27-60.6S260.8 88 290.1 88zm588.2 0c18.5 0 33.4 4.1 44.5 12.3 11.2 8.3 16.7 17.9 16.7 28.8 0 6.1-2.1 11.2-6.5 15.2s-9.9 6-16.7 6c-13 0-24-8.5-33-25.6-5.6-10.5-10-17.3-13-20.5s-6.1-4.8-9.7-4.8c-7.4 0-11 5.5-11 16.4 0 13.6 3 28.2 9.2 44a108 108 0 0023.2 37.5c8 8 16.5 12 25.4 12 7.6 0 15.3-3.3 23.2-9.9 1.4-1 3.5-.6 6.1 1.3 2.7 1.8 3.8 3.6 3.1 5.2a70.1 70.1 0 01-28.7 31.8 89 89 0 01-48.6 13.3 77.6 77.6 0 01-57.2-22.2 78.4 78.4 0 01-22.3-58c0-24.6 9-44.5 27-59.8 17.9-15.3 40.6-23 68.3-23zm-402.4-2.8c1.2 0 2.9.5 5 1.6 2 1 3 2 3 3.1l-.6 9.7a784.6 784.6 0 00-1.9 53.2v76.5c.1 2.2 1.3 3.6 3.5 4l.2.1 10.5 2.2.5.1h.4l10.5-2.2h.3c2.3-.5 3.4-2 3.4-4.4v-81.9c0-1.3-.2-2.1-.6-2.5-.4-.4-1.4-.8-3-1.3l-10.6-1.8h-.2c-1.5-.4-2.3-2.3-2.3-6 0-3.2.8-5.2 2.5-5.8a364 364 0 0074.3-42.9c.9-.6 1.7-.9 2.5-.9 1.3 0 3 .5 5 1.6s3 2 3 3v.1c0 .8-.1 4.9-.5 12a392.8 392.8 0 00-.7 21.8 64.5 64.5 0 0121.6-26 56.2 56.2 0 0134-10.6c16.2 0 29 4.6 38.5 14a52.6 52.6 0 0114 39v88.5c.2 2.3 1.4 3.7 3.8 4l10.5 2.3h.2c1.5.3 2.3 2.6 2.3 6.8 0 4.3-.8 6.5-2.5 6.5l-19-1c-11.7-.8-22-1.2-30.9-1.2s-18.8.4-29.9 1.1l-18 1.1c-1.7 0-2.6-2.2-2.6-6.5 0-4 .9-6.2 2.5-6.8l8.4-2.2.3-.1c1.5-.4 2.4-.8 2.8-1.3.4-.5.6-1.5.6-3v-61.9c0-14-2-24-6-29.7-4-5.8-11.2-8.7-21.6-8.7-3 0-5.3.4-6.8 1v99.6c0 1.3.2 2.2.6 2.7.4.5 1.5 1 3.1 1.4l8.4 2.1.1.1c1.6.7 2.4 3 2.4 6.8 0 4.3-.9 6.5-2.5 6.5l-18-1a454.5 454.5 0 00-60.7 0 868.8 868.8 0 01-20 1h-.2l-18.8-1c-11.6-.8-21.7-1.2-30.5-1.2s-19 .4-30.7 1.1l-19 1.1c-1.7 0-2.5-2.2-2.5-6.6 0-4.2.8-6.5 2.3-6.8h.2l10.4-2.2h.2c2.2-.5 3.4-1.9 3.5-4.1v-82.6c0-1.3-.3-2.1-.6-2.5-.4-.4-1.3-.8-2.8-1.2h-.3l-10.4-2h-.2c-1.5-.3-2.3-2.2-2.3-5.9 0-3.3.8-5.3 2.5-5.9a380 380 0 0077-43c1-.7 1.8-1 2.4-1zM1014.7 10c1.3 0 3 .5 5 1.5s3.1 2 3.1 3.1l-.6 9.5a758.2 758.2 0 00-1.9 54.5v42.7l.4-.6c5.1-8.8 12.2-16.1 21.3-22.1a56 56 0 0131.6-9.2c16.3 0 29.2 4.6 38.6 13.8a51.8 51.8 0 0114 38.8v87.6c.2 2.3 1.4 3.6 3.8 4l10.5 2.2h.2c1.5.3 2.3 2.6 2.3 6.7 0 4.3-.8 6.5-2.5 6.5l-19-1c-11.7-.8-22-1.2-30.9-1.2s-18.8.4-29.9 1.1l-18 1.1c-1.7 0-2.6-2.2-2.6-6.5 0-3.9.9-6.1 2.5-6.7l8.4-2.2h.3c1.5-.4 2.4-.9 2.8-1.4.4-.5.6-1.5.6-2.9V168c0-14-2-23.8-6-29.4-4-5.8-11.2-8.6-21.6-8.6-3 0-5.3.3-6.8.9v98.7c0 1.3.2 2.2.6 2.6.4.5 1.5 1 3.1 1.4l8.4 2.2h.1c1.6.7 2.4 3 2.4 6.7 0 4.3-.9 6.5-2.5 6.5l-18-1a459 459 0 00-60.7 0l-19.2 1c-1.7 0-2.5-2.2-2.5-6.5s.8-6.5 2.5-6.7l10.5-2.2h.3c2.3-.5 3.4-2 3.4-4.3V70.6c0-1.3-.2-2-.6-2.5-.4-.4-1.4-.8-3-1.2l-10.6-1.8h-.2c-1.5-.4-2.3-2.3-2.3-5.9 0-3.3.8-5.2 2.5-5.8 24-9.3 49.9-23.4 77.8-42.5 1-.6 1.8-.9 2.4-.9zm-743 90c-7.6 0-11.4 6.7-11.4 20.3 0 16.6 3.7 38.3 11.2 65.2 7.4 26.9 14.5 43.7 21.1 50.3 3.1 3 6.3 4.6 9.7 4.6 7.6 0 11.5-6.8 11.5-20.4 0-16.5-3.8-38.2-11.2-65.2-7.5-26.9-14.5-43.6-21.2-50.2-3.1-3.1-6.3-4.7-9.6-4.7zm939.2 64.9c-6 0-9.1 4.3-9.1 12.8 0 8.4 2.4 15.9 7 22.4 4.8 6.6 10 9.8 15.4 9.8 2.2 0 4-.6 5.4-2l.3-.1v-22.3a20.6 20.6 0 00-6.7-14.8c-4-3.9-8-5.8-12.3-5.8zM450.6 0a34 34 0 0125.5 10.3c6.7 6.9 10 15.4 10 25.7a35 35 0 01-35.5 36 34 34 0 01-25.5-10.4 35.3 35.3 0 01-10-25.6c0-10.3 3.3-18.8 10-25.7A34 34 0 01450.6 0zM748 249a31 31 0 0022-8.2c6-5.5 9-12.2 9-20.3s-3-14.8-8.9-20.3-13.2-8.2-22-8.2-16.3 2.7-22.2 8.2-8.9 12.2-8.9 20.3 3 14.8 8.9 20.3 13.3 8.2 22.1 8.2z"/></svg>
					</a>
								<div class="joinchat__close" aria-label="Cerrar"></div>
			</div>
			<div class="joinchat__box__scroll">
				<div class="joinchat__box__content">
					<div class="joinchat__message">¡Hola! Quiero pedir informes sobre sus medios de publicidad en el portal alternativo.mx y medios publicitarios exteriores. Gracias!</div>				</div>
			</div>
		</div>
		<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z"/></clipPath></defs></svg>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alternativo.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alternativo.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='https://alternativo.mx/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script async="async" type='text/javascript' src='https://alternativo.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>