<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Spiderman bailando en el metro ¡Solo para reir un rato! | Alternativo.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://alternativo.mx/2018/04/spiderman-bailando-en-metro-reir-rato/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spiderman bailando en el metro ¡Solo para reir un rato! | Alternativo.mx" />
<meta property="og:description" content="Alternativo.mx / Daniel Corona / Sígueme en: Facebook  y Twitter En estos tiempos en que los traslados en transporte público suelen ser tardados y monótonos, un personaje urbano disfrazado de Spiderman, hace el trayecto más divertido en los vagones del metro de Chile. No tardaremos de ver copias de él en el metro de la CDMX, aunque aquí no &hellip;" />
<meta property="og:url" content="http://alternativo.mx/2018/04/spiderman-bailando-en-metro-reir-rato/" />
<meta property="og:site_name" content="Alternativo.mx" />
<meta property="article:publisher" content="https://www.facebook.com/AlternativoHoy" />
<meta property="article:author" content="https://www.facebook.com/D-Corona-1027566413932021/" />
<meta property="article:tag" content="baile" />
<meta property="article:tag" content="baile aeróbico" />
<meta property="article:tag" content="Spiderman Alternativo.mx" />
<meta property="article:tag" content="Video viral" />
<meta property="article:tag" content="viral" />
<meta property="article:section" content="Lo más nuevo" />
<meta property="article:published_time" content="2018-04-05T15:00:46-05:00" />
<meta property="article:modified_time" content="2018-04-05T10:36:58-05:00" />
<meta property="og:updated_time" content="2018-04-05T10:36:58-05:00" />
<meta property="fb:admins" content="100003324964108" />
<meta property="og:image" content="http://alternativo.mx/wp-content/uploads/2018/04/spiderman-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alternativo.mx / Daniel Corona / Sígueme en: Facebook  y Twitter En estos tiempos en que los traslados en transporte público suelen ser tardados y monótonos, un personaje urbano disfrazado de Spiderman, hace el trayecto más divertido en los vagones del metro de Chile. No tardaremos de ver copias de él en el metro de la CDMX, aunque aquí no [&hellip;]" />
<meta name="twitter:title" content="Spiderman bailando en el metro ¡Solo para reir un rato! | Alternativo.mx" />
<meta name="twitter:site" content="@mexalt" />
<meta name="twitter:image" content="http://alternativo.mx/wp-content/uploads/2018/04/spiderman-1.jpg" />
<meta name="twitter:creator" content="@danielcoronan" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/alternativo.mx\/","name":"Alternativo.mx","potentialAction":{"@type":"SearchAction","target":"http:\/\/alternativo.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Feed" href="http://alternativo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; RSS de los comentarios" href="http://alternativo.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Spiderman bailando en el metro ¡Solo para reir un rato! RSS de los comentarios" href="http://alternativo.mx/2018/04/spiderman-bailando-en-metro-reir-rato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alternativo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://alternativo.mx/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-css'  href='http://alternativo.mx/wp-content/plugins/rps-image-gallery/rps-image-gallery.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-theme-default-css'  href='http://alternativo.mx/wp-content/plugins/rps-image-gallery/themes/default/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-fancybox-css'  href='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://alternativo.mx/wp-content/themes/advanced-newspaper/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://alternativo.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://alternativo.mx/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://alternativo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/masonry.pkgd.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://alternativo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alternativo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alternativo.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://alternativo.mx/?p=153444' />
<link rel="alternate" type="application/json+oembed" href="http://alternativo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falternativo.mx%2F2018%2F04%2Fspiderman-bailando-en-metro-reir-rato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alternativo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falternativo.mx%2F2018%2F04%2Fspiderman-bailando-en-metro-reir-rato%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://alternativo.mx/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":153444,"post_name":"spiderman-bailando-en-metro-reir-rato","post_title":"Spiderman bailando en el metro \u00a1Solo para reir un rato!","post_type":"post","post_author":"60","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6731,"name":"Lo m\u00e1s nuevo","slug":"lo-mas-nuevo","term_group":0,"term_taxonomy_id":6749,"taxonomy":"category","description":"","parent":0,"count":20368,"filter":"raw","cat_ID":6731,"category_count":20368,"category_description":"","cat_name":"Lo m\u00e1s nuevo","category_nicename":"lo-mas-nuevo","category_parent":0},{"term_id":6730,"name":"Lo m\u00e1s relevante","slug":"lo-mas-relevante","term_group":0,"term_taxonomy_id":6748,"taxonomy":"category","description":"","parent":0,"count":14387,"filter":"raw","cat_ID":6730,"category_count":14387,"category_description":"","cat_name":"Lo m\u00e1s relevante","category_nicename":"lo-mas-relevante","category_parent":0},{"term_id":24317,"name":"Videos","slug":"videos","term_group":0,"term_taxonomy_id":24321,"taxonomy":"category","description":"","parent":0,"count":144,"filter":"raw","cat_ID":24317,"category_count":144,"category_description":"","cat_name":"Videos","category_nicename":"videos","category_parent":0}]; _mmunch['postTags'] = [{"term_id":358,"name":"baile","slug":"baile","term_group":0,"term_taxonomy_id":362,"taxonomy":"post_tag","description":"","parent":0,"count":14,"filter":"raw"},{"term_id":41097,"name":"baile aer\u00f3bico","slug":"baile-aerobico","term_group":0,"term_taxonomy_id":41101,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":50702,"name":"Spiderman Alternativo.mx","slug":"spiderman-alternativo-mx","term_group":0,"term_taxonomy_id":50706,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":36231,"name":"Video viral","slug":"video-viral","term_group":0,"term_taxonomy_id":36235,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":21864,"name":"viral","slug":"viral","term_group":0,"term_taxonomy_id":21868,"taxonomy":"post_tag","description":"","parent":0,"count":37,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Daniel Corona","ID":60};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="167645" async></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://alternativo.mx/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
//p.postmeta span.gabfire_meta.gabfiremeta_comment{
//display: none;
//}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<style type="text/css" media="screen">body {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;background: url(http://alternativo.mx/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-2.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Roboto Condensed !important }</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4610460/MexAltLeaderboard01RunOfSite', [[970, 90], [728, 90]], 'div-gpt-ad-1472071333983-0').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltMRec01RunOfSite', [[300, 250], [336, 280]], 'div-gpt-ad-1472071333983-1').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltSkyscraper01RunOfSite', [[120, 600], [160, 600]], 'div-gpt-ad-1472071333983-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3973423-33', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-153444 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><!-- /4610460/MexAltLeaderboard01RunOfSite --></p>
<div id='div-gpt-ad-1472071333983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472071333983-0'); });
</script>
</div>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-43341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43341"><a href="http://alternativo.mx/acerca-de/">Inicio</a></li>
<li id="menu-item-56292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56292"><a href="http://alternativo.mx/directorio/">Directorio</a></li>
<li id="menu-item-43340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43340"><a href="http://alternativo.mx/contacto/">Oficinas</a></li>
<li id="menu-item-56301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56301"><a href="http://alternativo.mx/contacto-2/">Contacto</a>
<ul  class="sub-menu">
	<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56298"><a href="http://alternativo.mx/contacto-publicidad-y-ventas/">Publicidad y Ventas</a></li>
	<li id="menu-item-56304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56304"><a href="http://alternativo.mx/correo-al-director/">Correo al Director</a></li>
	<li id="menu-item-56309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56309"><a href="http://alternativo.mx/correo-a-redaccion/">Correo a Redacción</a></li>
	<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="http://alternativo.mx/solicitar-cobertura-de-evento/">Solicitar cobertura de evento</a></li>
	<li id="menu-item-56337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56337"><a href="http://alternativo.mx/enviar-boletin-de-prensa/">Enviar Boletín de Prensa</a></li>
</ul>
</li>
					 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://alternativo.mx/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Mi Ciudad</a>								</span>
								
								<span class="quote">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Entra y conoce Lo Mejor de Mi Ciudad</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="http://alternativo.mx/" title="Noticias de México y el mundo. Mantente informado.">
										<img src="http://alternativo.mx/wp-content/uploads/2015/07/Logo-Web.jpg" alt="Alternativo.mx" title="Alternativo.mx"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
									<a href="http://www.basemexico.com" rel="bookmark">										<img src="http://alternativo.mx/wp-content/uploads/2015/03/Estampilla1.jpg" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.basemexico.com" rel="bookmark">Códigos Postales de México</a>								</span>
								<span class="quote">
									<a href="http://www.basemexico.com" rel="bookmark">Busca tu Código Postal</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://alternativo.mx/">HOME</a></li>
						<li id="menu-item-5016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="http://alternativo.mx/category/politica/">Política</a></li>
<li id="menu-item-5020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="http://alternativo.mx/category/economia/">Economía</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="http://alternativo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-60151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="http://alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li id="menu-item-5021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="http://alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-5017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="http://alternativo.mx/category/vida/">Vida</a></li>
<li id="menu-item-5015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="http://alternativo.mx/category/colaboradores/">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-77576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="http://alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li id="menu-item-88086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="http://alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li id="menu-item-77579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="http://alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li id="menu-item-77578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="http://alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li id="menu-item-77580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="http://alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="http://alternativo.mx/category/especiales-3/">Especiales</a>
<ul  class="sub-menu">
	<li id="menu-item-108252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="http://alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li id="menu-item-108253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="http://alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li id="menu-item-77581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="http://alternativo.mx/category/infografias/">Infografías</a></li>
	<li id="menu-item-85771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="http://alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li id="menu-item-81450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="http://alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-80628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80628"><a href="http://alternativo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-77573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77573"><a href="http://alternativo.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-47420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47420"><a href="http://alternativo.mx/category/nacional/cdmx/">CDMX</a></li>
<li id="menu-item-47418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47418"><a href="http://alternativo.mx/category/edomex/">Edomex</a></li>
<li id="menu-item-47416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47416"><a href="http://alternativo.mx/category/queretaro/">Querétaro</a></li>
<li id="menu-item-47417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47417"><a href="http://alternativo.mx/category/sinaloa/">Sinaloa</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Spiderman bailando en el metro ¡Solo para reir un rato!							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://alternativo.mx/author/daniel/" rel="author" class="fn" itemprop="name">Daniel Corona</a></span> on <time class="published updated" itemprop="datePublished" datetime="abril 5, 2018T3:00 pm">abril 5, 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://alternativo.mx/2018/04/spiderman-bailando-en-metro-reir-rato/#respond"></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-153444 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-nuevo category-lo-mas-relevante category-videos tag-baile tag-baile-aerobico tag-spiderman-alternativo-mx tag-video-viral tag-viral last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://alternativo.mx/2018/04/spiderman-bailando-en-metro-reir-rato/&t=Spiderman bailando en el metro ¡Solo para reir un rato!" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Spiderman bailando en el metro ¡Solo para reir un rato! => http://alternativo.mx/2018/04/spiderman-bailando-en-metro-reir-rato/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://alternativo.mx/2018/04/spiderman-bailando-en-metro-reir-rato/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://alternativo.mx/2018/04/spiderman-bailando-en-metro-reir-rato/&title=Spiderman bailando en el metro ¡Solo para reir un rato!&summary=&source=Alternativo.mx" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#7a45171b13160e154045090f18101f190e473b160e1f08141b0e130c155417025f484a5f493b5f484a5c1b170a4118151e0347335f484a081f191517171f141e5f484a0e1213095f484a0a1b1d1f5f493b5f484a545f4a3b23150f5f484a191b145f484a081f1b1e5f484a130e5f484a15145f493b5f484a120e0e0a5f493b5f483c5f483c1b160e1f08141b0e130c155417025f483c484a4b425f483c4a4e5f483c090a131e1f08171b1457181b13161b141e15571f1457171f0e081557081f130857081b0e155f483c" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p><strong>Alternativo.mx</strong> / <strong>Daniel Corona / Sígueme en:</strong><strong> </strong><a href="https://www.facebook.com/DanielCoronaOficial/"><strong>Facebook</strong></a><strong>  y</strong><strong> </strong><a href="https://twitter.com/danielcoronan"><strong>Twitter</strong></a></p>
<p>En estos tiempos en que los traslados en transporte público suelen ser tardados y monótonos, un personaje urbano disfrazado de Spiderman, hace el trayecto más divertido en los vagones del metro de Chile.</p>
<p>No tardaremos de ver copias de él en el metro de la CDMX, aunque aquí no tendrán espacio suficiente para dar su espectáculo.</p>
<p>Una nota solo para reir y no tanto por el baile, sino más bien por las carcajadas de los espectadores.</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/9q3ryyAuOT8?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h2><span style="color: #ff0000;">También puedes ver</span></h2>
<blockquote class="wp-embedded-content" data-secret="TkSYsRyjya"><p><a href="http://alternativo.mx/2018/04/7-septiembre-llegara-spiderman-playstation-4/">El 7 de septiembre llegará Spiderman para PlayStation 4</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://alternativo.mx/2018/04/7-septiembre-llegara-spiderman-playstation-4/embed/#?secret=TkSYsRyjya" data-secret="TkSYsRyjya" width="500" height="282" title="&#8220;El 7 de septiembre llegará Spiderman para PlayStation 4&#8221; &#8212; Alternativo.mx" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://alternativo.mx/tag/baile/" rel="tag">baile</a>, <a href="http://alternativo.mx/tag/baile-aerobico/" rel="tag">baile aeróbico</a>, <a href="http://alternativo.mx/tag/spiderman-alternativo-mx/" rel="tag">Spiderman Alternativo.mx</a>, <a href="http://alternativo.mx/tag/video-viral/" rel="tag">Video viral</a>, <a href="http://alternativo.mx/tag/viral/" rel="tag">viral</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://2.gravatar.com/avatar/8e43535b8b5e762860add9cec77fee77?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/8e43535b8b5e762860add9cec77fee77?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Spiderman bailando en el metro ¡Solo para reir un rato!</strong> added by <a href="http://alternativo.mx/author/daniel/" rel="author" class="author vcard"><span class="fn">Daniel Corona</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-04-05T15:00">abril 5, 2018</time><br /><a class="block" href="http://alternativo.mx/author/daniel/">View all posts by Daniel Corona &rarr;</a></p>
<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
</div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>					<meta content="2018-04-05T15:00" itemprop="datePublished">
				</article>
				
			
			<aside id="gabfire_simplead_widget-11" class="widget gabfire_simplead_widget"><div class="widgetinner"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MEXALT_BANNER01 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8860717702071268"
     data-ad-slot="3247977475"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/spiderman-bailando-en-metro-reir-rato/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&#038;postid=153444&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=5.3&#038;sig=e1484891bbb1096fa29bae42e9ea9858e5957c43#parent=http%3A%2F%2Falternativo.mx%2F2018%2F04%2Fspiderman-bailando-en-metro-reir-rato%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="gabfire_simplead_widget-4" class="widget gabfire_simplead_widget"><div class="widgetinner"><h3 class="widgettitle">Publicidad</h3>
<iframe width="360" height="180" src="https://www.youtube.com/embed/pcscSjwKuaY" frameborder="0" allowfullscreen></iframe><div class='clear'></div></div></aside>
<aside id="mc_mm_widget-3" class="widget widget_mc_mm_widget"><div class="widgetinner"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-217826' style='display: none !important;'></div></div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Noticias</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Nuevas</a></li>					<li class="gab_secondtab"><a href="#third">Populares</a></li>					<li class="gab_thirdtab"><a href="#second">Comentadas</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-05-at-18.52.55-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-05-at-18.52.55-150x150.jpeg 150w, http://alternativo.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-05-at-18.52.55-30x30.jpeg 30w, http://alternativo.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-05-at-18.52.55-266x266.jpeg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/04/sinaloa-siguiente-parada-la-alcaldia-culiacan-registro-chuy-valdes-se-convierte-en-verbena-popular/" title="Permalink to Sinaloa | “Siguiente parada, alcaldía de Culiacán; registro de Chuy Valdés una verbena" rel="bookmark" class="block">Sinaloa | “Siguiente parada, alcaldía de Culiacán; registro de Chuy Valdés una verbena</a>
																			<span class="block">by <a href="http://alternativo.mx/author/fabricio-urias/" title="Entradas de Fabricio Urías" rel="author">Fabricio Urías</a> - <a href="http://alternativo.mx/2018/04/sinaloa-siguiente-parada-la-alcaldia-culiacan-registro-chuy-valdes-se-convierte-en-verbena-popular/#respond"></a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/04/TUB_0831ok-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/04/TUB_0831ok-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2018/04/TUB_0831ok-30x30.jpg 30w, http://alternativo.mx/wp-content/uploads/2018/04/TUB_0831ok-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/04/sinaloa-abracenme-los-abrazo-exclama-torres-sato-al-registrarse-la-diputacion-local/" title="Permalink to Sinaloa | “Abrácenme como yo los abrazo”; exclama Torres Sato al registrarse por la diputación local" rel="bookmark" class="block">Sinaloa | “Abrácenme como yo los abrazo”; exclama Torres Sato al registrarse por la diputación local</a>
																			<span class="block">by <a href="http://alternativo.mx/author/fabricio-urias/" title="Entradas de Fabricio Urías" rel="author">Fabricio Urías</a> - <a href="http://alternativo.mx/2018/04/sinaloa-abracenme-los-abrazo-exclama-torres-sato-al-registrarse-la-diputacion-local/#respond"></a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/04/IMG_1232-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/04/IMG_1232-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2018/04/IMG_1232-30x30.jpg 30w, http://alternativo.mx/wp-content/uploads/2018/04/IMG_1232-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/04/sinaloa-somos-productores-limosneros-gamez/" title="Permalink to Sinaloa | “Somos productores, no limosneros”: Gámez" rel="bookmark" class="block">Sinaloa | “Somos productores, no limosneros”: Gámez</a>
																			<span class="block">by <a href="http://alternativo.mx/author/sinaloa/" title="Entradas de Alternativo Sinaloa" rel="author">Alternativo Sinaloa</a> - <a href="http://alternativo.mx/2018/04/sinaloa-somos-productores-limosneros-gamez/#respond"></a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/04/01-11-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/04/01-11-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2018/04/01-11-30x30.jpg 30w, http://alternativo.mx/wp-content/uploads/2018/04/01-11-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/04/sinaloa-aterrizaje-comodo-en-aeropuerto-fuerte/" title="Permalink to Sinaloa | Aterrizaje cómodo en aeropuerto de El Fuerte" rel="bookmark" class="block">Sinaloa | Aterrizaje cómodo en aeropuerto de El Fuerte</a>
																			<span class="block">by <a href="http://alternativo.mx/author/fabricio-urias/" title="Entradas de Fabricio Urías" rel="author">Fabricio Urías</a> - <a href="http://alternativo.mx/2018/04/sinaloa-aterrizaje-comodo-en-aeropuerto-fuerte/#respond"></a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/04/IMG_1060-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/04/IMG_1060-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2018/04/IMG_1060-30x30.jpg 30w, http://alternativo.mx/wp-content/uploads/2018/04/IMG_1060-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/04/sinaloa-reestructuran-congreso-acomodar-a-suplentes/" title="Permalink to Sinaloa | Reestructuran Congreso para acomodar a “suplentes”" rel="bookmark" class="block">Sinaloa | Reestructuran Congreso para acomodar a “suplentes”</a>
																			<span class="block">by <a href="http://alternativo.mx/author/sinaloa/" title="Entradas de Alternativo Sinaloa" rel="author">Alternativo Sinaloa</a> - <a href="http://alternativo.mx/2018/04/sinaloa-reestructuran-congreso-acomodar-a-suplentes/#respond"></a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2011/02/Bullying_web-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bullying. / Foto: anh-europe.org" srcset="http://alternativo.mx/wp-content/uploads/2011/02/Bullying_web-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2011/02/Bullying_web-50x50.jpg 50w, http://alternativo.mx/wp-content/uploads/2011/02/Bullying_web-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://alternativo.mx/2011/02/%c2%bfque-es-el-bullying/" title="Permalink to ¿Qué es el bullying?" rel="bookmark">¿Qué es el bullying?</a>
																			<span class="block">by <a href="http://alternativo.mx/author/admin/" title="Entradas de Corresponsal Alternativo USA" rel="author">Corresponsal Alternativo USA</a> - <a href="http://alternativo.mx/2011/02/%c2%bfque-es-el-bullying/#comments">228 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2011/02/Shakira-Sale-el-Sol-World-Tour-Pop-Festival-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&quot;Sale el Sol World Tour, Pop Festival&quot;. / Foto: Sitio Oficial." srcset="http://alternativo.mx/wp-content/uploads/2011/02/Shakira-Sale-el-Sol-World-Tour-Pop-Festival-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2011/02/Shakira-Sale-el-Sol-World-Tour-Pop-Festival-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://alternativo.mx/2011/02/invitados-al-coca-cola-pop-festival/" title="Permalink to Invitados al Coca Cola Pop Festival" rel="bookmark">Invitados al Coca Cola Pop Festival</a>
																			<span class="block">by <a href="http://alternativo.mx/author/admin/" title="Entradas de Corresponsal Alternativo USA" rel="author">Corresponsal Alternativo USA</a> - <a href="http://alternativo.mx/2011/02/invitados-al-coca-cola-pop-festival/#comments">93 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2010/11/LOGO-1-IDEAS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="100 Ideas" srcset="http://alternativo.mx/wp-content/uploads/2010/11/LOGO-1-IDEAS-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2010/11/LOGO-1-IDEAS-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://alternativo.mx/2010/11/100-propuestas-un-proyecto-de-un-mexico-alterno-un-mexico-propositivo/" title="Permalink to 100 Propuestas &#8211; Un proyecto de un México Alterno &#8211; Un México Propositivo" rel="bookmark">100 Propuestas &#8211; Un proyecto de un México Alterno &#8211; Un México Propositivo</a>
																			<span class="block">by <a href="http://alternativo.mx/author/cabazan/" title="Entradas de Carlos Alberto Bazán-Canabal" rel="author">Carlos Alberto Bazán-Canabal</a> - <a href="http://alternativo.mx/2010/11/100-propuestas-un-proyecto-de-un-mexico-alterno-un-mexico-propositivo/#comments">60 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="123" src="http://alternativo.mx/wp-content/uploads/2010/11/compartwitts-150x123.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Compartwitts 2010" />									<a href="http://alternativo.mx/2010/11/compartwitts-2010-es-momento-de-ayudar-compartwitts/" title="Permalink to Compartwitts 2010 &#8211; Es momento de ayudar #Compartwitts" rel="bookmark">Compartwitts 2010 &#8211; Es momento de ayudar #Compartwitts</a>
																			<span class="block">by <a href="http://alternativo.mx/author/admin/" title="Entradas de Corresponsal Alternativo USA" rel="author">Corresponsal Alternativo USA</a> - <a href="http://alternativo.mx/2010/11/compartwitts-2010-es-momento-de-ayudar-compartwitts/#comments">50 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2011/01/LOGO-ONCE-TV-MÉXICO-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Once TV México. / Foto: Once TV México." srcset="http://alternativo.mx/wp-content/uploads/2011/01/LOGO-ONCE-TV-MÉXICO-1-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2011/01/LOGO-ONCE-TV-MÉXICO-1-50x50.jpg 50w, http://alternativo.mx/wp-content/uploads/2011/01/LOGO-ONCE-TV-MÉXICO-1-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://alternativo.mx/2011/02/checa-la-programacion-de-canal-once-tv/" title="Permalink to Checa la programación de Canal Once TV" rel="bookmark">Checa la programación de Canal Once TV</a>
																			<span class="block">by <a href="http://alternativo.mx/author/admin/" title="Entradas de Corresponsal Alternativo USA" rel="author">Corresponsal Alternativo USA</a> - <a href="http://alternativo.mx/2011/02/checa-la-programacion-de-canal-once-tv/#comments">46 Comments</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/5086c1b509b5e3afc726a076759ef90d?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/5086c1b509b5e3afc726a076759ef90d?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Jesus Ramon Lomeli Diaz</strong>: <a href="http://alternativo.mx/2018/04/neuropolitica-arte-restar-lo-paradojico-en-la-politica/" rel="bookmark">Neuropolítica | El arte de restar; lo paradójico en la política</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/2b455299d9f39edb5196aa948e0ebc52?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/2b455299d9f39edb5196aa948e0ebc52?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Gonzalo Díaz</strong>: <a href="http://alternativo.mx/2018/03/ricardo-anaya-inicia-campana-hackathon-en-la-cdmx/" rel="bookmark">Ricardo Anaya inicia campaña con hackathón en la CDMX</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/fc99769f30514efdfbe08fffbf88e884?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/fc99769f30514efdfbe08fffbf88e884?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Vale Mt</strong>: <a href="http://alternativo.mx/2016/06/se-tarda-envio-en-llegar-esta-podria-la-razon/" rel="bookmark">¿Se tarda tu envío en llegar?, esta podría ser la razón</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/c0f5530dba9d176297af669edf318bf4?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/c0f5530dba9d176297af669edf318bf4?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>kissmanga</strong>: <a href="http://alternativo.mx/2018/03/sinaloa-continua-muro-la-discordia-en-la-jaramillo/" rel="bookmark">Sinaloa | Continúa el “Muro de la Discordia” en la Jaramillo</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/8b731e70aa61d96c94fadda12195ad92?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/8b731e70aa61d96c94fadda12195ad92?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Jose manuel</strong>: <a href="http://alternativo.mx/2018/03/ver-bien-aprender-mejor-programa-vision-largo-plazo/" rel="bookmark">Ver Bien para Aprender Mejor, un programa con visión de largo plazo</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="http://alternativo.mx/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="http://alternativo.mx/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="http://alternativo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="http://alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="http://alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="http://alternativo.mx/category/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="http://alternativo.mx/category/colaboradores/">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="http://alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="http://alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="http://alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="http://alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="http://alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="http://alternativo.mx/category/especiales-3/">Especiales</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="http://alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="http://alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="http://alternativo.mx/category/infografias/">Infografías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="http://alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="http://alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_simplead_widget-16" class="widget gabfire_simplead_widget"><div class="widgetinner"><img src="" alt="" /><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Alternativo.MX, Copyright &copy; 2016, Corporativo Mi Ciudad, S.A. de C.V. Todos los Derechos Reservados. Algunos contenidos son Creative Commons.				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.cabazan.com"><font color="white">:)</font></a>					
					<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.easing-1.3.pack.2.js?ver=1.3'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/pagination.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=153444&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=5.3&sig=e1484891bbb1096fa29bae42e9ea9858e5957c43#parent=http%3A%2F%2Falternativo.mx%2F2018%2F04%2Fspiderman-bailando-en-metro-reir-rato%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=153444&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=5.3&sig=e1484891bbb1096fa29bae42e9ea9858e5957c43#parent=http%3A%2F%2Falternativo.mx%2F2018%2F04%2Fspiderman-bailando-en-metro-reir-rato%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'62628665',post:'153444',tz:'-5',srv:'alternativo.mx'} ]);
	_stq.push([ 'clickTrackerInit', '62628665', '153444' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->