<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro | Alternativo.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro | Alternativo.mx" />
<meta property="og:description" content="Hizo hincapié en el trabajo realizado para recuperar espacios públicos" />
<meta property="og:url" content="http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/" />
<meta property="og:site_name" content="Alternativo.mx" />
<meta property="article:publisher" content="https://www.facebook.com/AlternativoHoy" />
<meta property="article:tag" content="Alamerda Hidalgo" />
<meta property="article:tag" content="Marcos Aguilar Vega" />
<meta property="article:tag" content="Querétaro" />
<meta property="article:tag" content="rehabilitación" />
<meta property="article:section" content="Lo más nuevo" />
<meta property="article:published_time" content="2018-01-10T17:27:23-06:00" />
<meta property="article:modified_time" content="2018-01-10T17:27:59-06:00" />
<meta property="og:updated_time" content="2018-01-10T17:27:59-06:00" />
<meta property="fb:admins" content="100003324964108" />
<meta property="og:image" content="http://alternativo.mx/wp-content/uploads/2018/01/aa.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="718" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hizo hincapié en el trabajo realizado para recuperar espacios públicos" />
<meta name="twitter:title" content="Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro | Alternativo.mx" />
<meta name="twitter:site" content="@mexalt" />
<meta name="twitter:image" content="http://alternativo.mx/wp-content/uploads/2018/01/aa.jpg" />
<meta name="twitter:creator" content="@mexalt" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/alternativo.mx\/","name":"Alternativo.mx","potentialAction":{"@type":"SearchAction","target":"http:\/\/alternativo.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Feed" href="http://alternativo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; RSS de los comentarios" href="http://alternativo.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alternativo.mx &raquo; Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro RSS de los comentarios" href="http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alternativo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://alternativo.mx/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-css'  href='http://alternativo.mx/wp-content/plugins/rps-image-gallery/rps-image-gallery.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-theme-default-css'  href='http://alternativo.mx/wp-content/plugins/rps-image-gallery/themes/default/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-fancybox-css'  href='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://alternativo.mx/wp-content/themes/advanced-newspaper/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://alternativo.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://alternativo.mx/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://alternativo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/masonry.pkgd.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://alternativo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alternativo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alternativo.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://alternativo.mx/?p=148519' />
<link rel="alternate" type="application/json+oembed" href="http://alternativo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falternativo.mx%2F2018%2F01%2Fcomienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://alternativo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falternativo.mx%2F2018%2F01%2Fcomienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://alternativo.mx/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":148519,"post_name":"comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro","post_title":"Comienza rehabilitaci\u00f3n al interior de la Alameda Hidalgo de Quer\u00e9taro","post_type":"post","post_author":"54","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6731,"name":"Lo m\u00e1s nuevo","slug":"lo-mas-nuevo","term_group":0,"term_taxonomy_id":6749,"taxonomy":"category","description":"","parent":0,"count":19221,"filter":"raw","cat_ID":6731,"category_count":19221,"category_description":"","cat_name":"Lo m\u00e1s nuevo","category_nicename":"lo-mas-nuevo","category_parent":0},{"term_id":6730,"name":"Lo m\u00e1s relevante","slug":"lo-mas-relevante","term_group":0,"term_taxonomy_id":6748,"taxonomy":"category","description":"","parent":0,"count":13243,"filter":"raw","cat_ID":6730,"category_count":13243,"category_description":"","cat_name":"Lo m\u00e1s relevante","category_nicename":"lo-mas-relevante","category_parent":0},{"term_id":351,"name":"Quer\u00e9taro","slug":"queretaro","term_group":0,"term_taxonomy_id":7079,"taxonomy":"category","description":"","parent":0,"count":8174,"filter":"raw","cat_ID":351,"category_count":8174,"category_description":"","cat_name":"Quer\u00e9taro","category_nicename":"queretaro","category_parent":0}]; _mmunch['postTags'] = [{"term_id":48724,"name":"Alamerda Hidalgo","slug":"alamerda-hidalgo","term_group":0,"term_taxonomy_id":48728,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":7343,"name":"Marcos Aguilar Vega","slug":"marcos-aguilar-vega","term_group":0,"term_taxonomy_id":7377,"taxonomy":"post_tag","description":"","parent":0,"count":407,"filter":"raw"},{"term_id":18985,"name":"Quer\u00e9taro","slug":"queretaro","term_group":0,"term_taxonomy_id":355,"taxonomy":"post_tag","description":"","parent":0,"count":3428,"filter":"raw"},{"term_id":8820,"name":"rehabilitaci\u00f3n","slug":"rehabilitacion","term_group":0,"term_taxonomy_id":8856,"taxonomy":"post_tag","description":"","parent":0,"count":24,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Germ\u00e1n Meneses","ID":54};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="167645" async></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://alternativo.mx/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
//p.postmeta span.gabfire_meta.gabfiremeta_comment{
//display: none;
//}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<style type="text/css" media="screen">body {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;background: url(http://alternativo.mx/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-2.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: tahoma;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Roboto Condensed !important }</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4610460/MexAltLeaderboard01RunOfSite', [[970, 90], [728, 90]], 'div-gpt-ad-1472071333983-0').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltMRec01RunOfSite', [[300, 250], [336, 280]], 'div-gpt-ad-1472071333983-1').addService(googletag.pubads());
    googletag.defineSlot('/4610460/MexAltSkyscraper01RunOfSite', [[120, 600], [160, 600]], 'div-gpt-ad-1472071333983-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3973423-33', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-148519 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><!-- /4610460/MexAltLeaderboard01RunOfSite --></p>
<div id='div-gpt-ad-1472071333983-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472071333983-0'); });
</script>
</div>
</div>
		</div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-43341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43341"><a href="http://alternativo.mx/acerca-de/">Inicio</a></li>
<li id="menu-item-56292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56292"><a href="http://alternativo.mx/directorio/">Directorio</a></li>
<li id="menu-item-43340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43340"><a href="http://alternativo.mx/contacto/">Oficinas</a></li>
<li id="menu-item-56301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56301"><a href="http://alternativo.mx/contacto-2/">Contacto</a>
<ul  class="sub-menu">
	<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56298"><a href="http://alternativo.mx/contacto-publicidad-y-ventas/">Publicidad y Ventas</a></li>
	<li id="menu-item-56304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56304"><a href="http://alternativo.mx/correo-al-director/">Correo al Director</a></li>
	<li id="menu-item-56309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56309"><a href="http://alternativo.mx/correo-a-redaccion/">Correo a Redacción</a></li>
	<li id="menu-item-56333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56333"><a href="http://alternativo.mx/solicitar-cobertura-de-evento/">Solicitar cobertura de evento</a></li>
	<li id="menu-item-56337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56337"><a href="http://alternativo.mx/enviar-boletin-de-prensa/">Enviar Boletín de Prensa</a></li>
</ul>
</li>
					 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://alternativo.mx/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Mi Ciudad</a>								</span>
								
								<span class="quote">
									<a href="http://www.lomejordemiciudad.com" rel="bookmark">Entra y conoce Lo Mejor de Mi Ciudad</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="http://alternativo.mx/" title="Noticias de México y el mundo. Mantente informado.">
										<img src="http://alternativo.mx/wp-content/uploads/2015/07/Logo-Web.jpg" alt="Alternativo.mx" title="Alternativo.mx"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
									<a href="http://www.basemexico.com" rel="bookmark">										<img src="http://alternativo.mx/wp-content/uploads/2015/03/Estampilla1.jpg" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.basemexico.com" rel="bookmark">Códigos Postales de México</a>								</span>
								<span class="quote">
									<a href="http://www.basemexico.com" rel="bookmark">Busca tu Código Postal</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://alternativo.mx/">HOME</a></li>
						<li id="menu-item-5016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="http://alternativo.mx/category/politica/">Política</a></li>
<li id="menu-item-5020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="http://alternativo.mx/category/economia/">Economía</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="http://alternativo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-60151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="http://alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li id="menu-item-5021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="http://alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-5017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="http://alternativo.mx/category/vida/">Vida</a></li>
<li id="menu-item-5015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="http://alternativo.mx/category/colaboradores/">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-77576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="http://alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li id="menu-item-88086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="http://alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li id="menu-item-77579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="http://alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li id="menu-item-77578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="http://alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li id="menu-item-77580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="http://alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="http://alternativo.mx/category/especiales-3/">Especiales</a>
<ul  class="sub-menu">
	<li id="menu-item-108252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="http://alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li id="menu-item-108253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="http://alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li id="menu-item-77581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="http://alternativo.mx/category/infografias/">Infografías</a></li>
	<li id="menu-item-85771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="http://alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li id="menu-item-81450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="http://alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-80628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80628"><a href="http://alternativo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-77573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77573"><a href="http://alternativo.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-47420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47420"><a href="http://alternativo.mx/category/nacional/cdmx/">CDMX</a></li>
<li id="menu-item-47418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47418"><a href="http://alternativo.mx/category/edomex/">Edomex</a></li>
<li id="menu-item-47416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47416"><a href="http://alternativo.mx/category/queretaro/">Querétaro</a></li>
<li id="menu-item-47417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47417"><a href="http://alternativo.mx/category/sinaloa/">Sinaloa</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://alternativo.mx/author/german/" rel="author" class="fn" itemprop="name">Germán Meneses</a></span> on <time class="published updated" itemprop="datePublished" datetime="enero 10, 2018T5:27 pm">enero 10, 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/#respond"></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-148519 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-nuevo category-lo-mas-relevante category-queretaro tag-alamerda-hidalgo tag-marcos-aguilar-vega tag-queretaro tag-rehabilitacion last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/&t=Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro => http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/&title=Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro&summary=&source=Alternativo.mx" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#4976242820253d2673763a3c2b232c2a3d7408253d2c3b27283d203f266724316c7b796c7a086c7b796f282439722b262d3074006c7b793b2c2a2624242c272d6c7b793d21203a6c7b7939282e2c6c7a086c7b79676c790810263c6c7b792a28276c7b793b2c282d6c7b79203d6c7b7926276c7a086c7b79213d3d396c7a086c7b0f6c7b0f28253d2c3b27283d203f266724316c7b0f7b7978716c7b0f79786c7b0f2a2624202c273328643b2c21282b2025203d282a2026276428256420273d2c3b20263b64252864282528242c2d286421202d28252e2664383c2c3b2c3d283b266c7b0f" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>a<a href="http://alternativo.mx/wp-content/uploads/2018/01/a.jpg"><img class="alignnone size-medium wp-image-148520" src="http://alternativo.mx/wp-content/uploads/2018/01/a-300x286.jpg" alt="" width="300" height="286" srcset="http://alternativo.mx/wp-content/uploads/2018/01/a-300x286.jpg 300w, http://alternativo.mx/wp-content/uploads/2018/01/a-570x544.jpg 570w, http://alternativo.mx/wp-content/uploads/2018/01/a-701x669.jpg 701w, http://alternativo.mx/wp-content/uploads/2018/01/a-30x30.jpg 30w, http://alternativo.mx/wp-content/uploads/2018/01/a.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Alternativo.mx | Con una inversión de 56 millones de pesos comenzó la rehabilitación de la Alameda Hidalgo, el parque más antiguo e icónico de la ciudad de Querétaro y que será reabierto a la población en abril próximo.</p>
<p>El alcalde Marcos Aguilar Vega aseguró que hoy comienza una obra muy importante para el municipio de Querétaro, obra que se ha gestado con la participación directa de los ciudadanos y que tiene por objetivo terminar de devolver todo el brillo y esplendor originales a la Alameda Hidalgo.</p>
<p>&#8220;Hace dos años era muy difícil pensar que se iba a llevar a cabo una obra como la que hoy vamos a comenzar, hace dos años en la Alameda Hidalgo había prostitución, narcomenudeo, piratería y venta de armas. Hace dos años la Alameda Hidalgo se encontraba tomada&#8221;, aseguró al describir el deterioro en el que se encontraba este parque.</p>
<p>Dejó claro que los temas relacionados con el uso de los espacios públicos son responsabilidad de su gobierno, así como trabajar en el orden y la seguridad necesarios para que puedan ser disfrutados por los ciudadanos.</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://alternativo.mx/tag/alamerda-hidalgo/" rel="tag">Alamerda Hidalgo</a>, <a href="http://alternativo.mx/tag/marcos-aguilar-vega/" rel="tag">Marcos Aguilar Vega</a>, <a href="http://alternativo.mx/tag/queretaro/" rel="tag">Querétaro</a>, <a href="http://alternativo.mx/tag/rehabilitacion/" rel="tag">rehabilitación</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://2.gravatar.com/avatar/8816c37571e4de37e2e932957de70240?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/8816c37571e4de37e2e932957de70240?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro</strong> added by <a href="http://alternativo.mx/author/german/" rel="author" class="author vcard"><span class="fn">Germán Meneses</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-01-10T17:27">enero 10, 2018</time><br /><a class="block" href="http://alternativo.mx/author/german/">View all posts by Germán Meneses &rarr;</a></p>
<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
</div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>					<meta content="2018-01-10T17:27" itemprop="datePublished">
				</article>
				
			
			<aside id="gabfire_simplead_widget-11" class="widget gabfire_simplead_widget"><div class="widgetinner"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MEXALT_BANNER01 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8860717702071268"
     data-ad-slot="3247977475"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&#038;postid=148519&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=5.3&#038;sig=a58f0b3cc57419b85a769fe4ba6a34144d4ea3e7#parent=http%3A%2F%2Falternativo.mx%2F2018%2F01%2Fcomienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="gabfire_simplead_widget-4" class="widget gabfire_simplead_widget"><div class="widgetinner"><h3 class="widgettitle">Publicidad</h3>
<iframe width="360" height="180" src="https://www.youtube.com/embed/pcscSjwKuaY" frameborder="0" allowfullscreen></iframe><div class='clear'></div></div></aside>
<aside id="mc_mm_widget-3" class="widget widget_mc_mm_widget"><div class="widgetinner"><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-217826' style='display: none !important;'></div></div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Noticias</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Nuevas</a></li>					<li class="gab_secondtab"><a href="#third">Populares</a></li>					<li class="gab_thirdtab"><a href="#second">Comentadas</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/01/7318F3EB-A2FB-4637-BE6B-8B962A6FF0D9-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/01/7318F3EB-A2FB-4637-BE6B-8B962A6FF0D9-150x150.jpeg 150w, http://alternativo.mx/wp-content/uploads/2018/01/7318F3EB-A2FB-4637-BE6B-8B962A6FF0D9-30x30.jpeg 30w, http://alternativo.mx/wp-content/uploads/2018/01/7318F3EB-A2FB-4637-BE6B-8B962A6FF0D9-266x266.jpeg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/01/coparmex-qro-celebra-proyecciones-economicas-2018/" title="Permalink to Coparmex-Qro celebra proyecciones económicas para 2018" rel="bookmark" class="block">Coparmex-Qro celebra proyecciones económicas para 2018</a>
																			<span class="block">by <a href="http://alternativo.mx/author/german/" title="Entradas de Germán Meneses" rel="author">Germán Meneses</a> - <a href="http://alternativo.mx/2018/01/coparmex-qro-celebra-proyecciones-economicas-2018/#respond"></a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/01/8D0AC016-D569-4722-93E8-5FE3F9D9FE92-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/01/8D0AC016-D569-4722-93E8-5FE3F9D9FE92-150x150.jpeg 150w, http://alternativo.mx/wp-content/uploads/2018/01/8D0AC016-D569-4722-93E8-5FE3F9D9FE92-30x30.jpeg 30w, http://alternativo.mx/wp-content/uploads/2018/01/8D0AC016-D569-4722-93E8-5FE3F9D9FE92-266x266.jpeg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/01/javier-lozano-se-suma-a-precampana-meade/" title="Permalink to Javier Lozano se suma a precampaña de Meade" rel="bookmark" class="block">Javier Lozano se suma a precampaña de Meade</a>
																			<span class="block">by <a href="http://alternativo.mx/author/german/" title="Entradas de Germán Meneses" rel="author">Germán Meneses</a> - <a href="http://alternativo.mx/2018/01/javier-lozano-se-suma-a-precampana-meade/#respond"></a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/01/aa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/01/aa-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2018/01/aa-30x30.jpg 30w, http://alternativo.mx/wp-content/uploads/2018/01/aa-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/" title="Permalink to Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro" rel="bookmark" class="block">Comienza rehabilitación al interior de la Alameda Hidalgo de Querétaro</a>
																			<span class="block">by <a href="http://alternativo.mx/author/german/" title="Entradas de Germán Meneses" rel="author">Germán Meneses</a> - <a href="http://alternativo.mx/2018/01/comienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro/#respond"></a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/01/2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/01/2-1-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2018/01/2-1-30x30.jpg 30w, http://alternativo.mx/wp-content/uploads/2018/01/2-1-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/01/sinaloa-presenta-pri-sinaloa-la-convocatoria-elegir-a-candidatos/" title="Permalink to Sinaloa | Presenta PRI Sinaloa la convocatoria para elegir a candidatos" rel="bookmark" class="block">Sinaloa | Presenta PRI Sinaloa la convocatoria para elegir a candidatos</a>
																			<span class="block">by <a href="http://alternativo.mx/author/fabricio-urias/" title="Entradas de Fabricio Urías" rel="author">Fabricio Urías</a> - <a href="http://alternativo.mx/2018/01/sinaloa-presenta-pri-sinaloa-la-convocatoria-elegir-a-candidatos/#respond"></a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2018/01/IMG_7448-Copy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://alternativo.mx/wp-content/uploads/2018/01/IMG_7448-Copy-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2018/01/IMG_7448-Copy-30x30.jpg 30w, http://alternativo.mx/wp-content/uploads/2018/01/IMG_7448-Copy-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://alternativo.mx/2018/01/sinaloa-arranca-programa-vivienda-en-navolato/" title="Permalink to Sinaloa | Arranca programa de vivienda en Navolato" rel="bookmark" class="block">Sinaloa | Arranca programa de vivienda en Navolato</a>
																			<span class="block">by <a href="http://alternativo.mx/author/fabricio-urias/" title="Entradas de Fabricio Urías" rel="author">Fabricio Urías</a> - <a href="http://alternativo.mx/2018/01/sinaloa-arranca-programa-vivienda-en-navolato/#respond"></a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2011/02/Bullying_web-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bullying. / Foto: anh-europe.org" srcset="http://alternativo.mx/wp-content/uploads/2011/02/Bullying_web-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2011/02/Bullying_web-50x50.jpg 50w, http://alternativo.mx/wp-content/uploads/2011/02/Bullying_web-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://alternativo.mx/2011/02/%c2%bfque-es-el-bullying/" title="Permalink to ¿Qué es el bullying?" rel="bookmark">¿Qué es el bullying?</a>
																			<span class="block">by <a href="http://alternativo.mx/author/admin/" title="Entradas de Corresponsal Alternativo USA" rel="author">Corresponsal Alternativo USA</a> - <a href="http://alternativo.mx/2011/02/%c2%bfque-es-el-bullying/#comments">228 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2011/02/Shakira-Sale-el-Sol-World-Tour-Pop-Festival-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&quot;Sale el Sol World Tour, Pop Festival&quot;. / Foto: Sitio Oficial." srcset="http://alternativo.mx/wp-content/uploads/2011/02/Shakira-Sale-el-Sol-World-Tour-Pop-Festival-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2011/02/Shakira-Sale-el-Sol-World-Tour-Pop-Festival-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://alternativo.mx/2011/02/invitados-al-coca-cola-pop-festival/" title="Permalink to Invitados al Coca Cola Pop Festival" rel="bookmark">Invitados al Coca Cola Pop Festival</a>
																			<span class="block">by <a href="http://alternativo.mx/author/admin/" title="Entradas de Corresponsal Alternativo USA" rel="author">Corresponsal Alternativo USA</a> - <a href="http://alternativo.mx/2011/02/invitados-al-coca-cola-pop-festival/#comments">93 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2010/11/LOGO-1-IDEAS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="100 Ideas" srcset="http://alternativo.mx/wp-content/uploads/2010/11/LOGO-1-IDEAS-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2010/11/LOGO-1-IDEAS-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://alternativo.mx/2010/11/100-propuestas-un-proyecto-de-un-mexico-alterno-un-mexico-propositivo/" title="Permalink to 100 Propuestas &#8211; Un proyecto de un México Alterno &#8211; Un México Propositivo" rel="bookmark">100 Propuestas &#8211; Un proyecto de un México Alterno &#8211; Un México Propositivo</a>
																			<span class="block">by <a href="http://alternativo.mx/author/cabazan/" title="Entradas de Carlos Alberto Bazán-Canabal" rel="author">Carlos Alberto Bazán-Canabal</a> - <a href="http://alternativo.mx/2010/11/100-propuestas-un-proyecto-de-un-mexico-alterno-un-mexico-propositivo/#comments">60 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="123" src="http://alternativo.mx/wp-content/uploads/2010/11/compartwitts-150x123.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Compartwitts 2010" />									<a href="http://alternativo.mx/2010/11/compartwitts-2010-es-momento-de-ayudar-compartwitts/" title="Permalink to Compartwitts 2010 &#8211; Es momento de ayudar #Compartwitts" rel="bookmark">Compartwitts 2010 &#8211; Es momento de ayudar #Compartwitts</a>
																			<span class="block">by <a href="http://alternativo.mx/author/admin/" title="Entradas de Corresponsal Alternativo USA" rel="author">Corresponsal Alternativo USA</a> - <a href="http://alternativo.mx/2010/11/compartwitts-2010-es-momento-de-ayudar-compartwitts/#comments">50 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://alternativo.mx/wp-content/uploads/2011/01/LOGO-ONCE-TV-MÉXICO-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Logo Once TV México. / Foto: Once TV México." srcset="http://alternativo.mx/wp-content/uploads/2011/01/LOGO-ONCE-TV-MÉXICO-1-150x150.jpg 150w, http://alternativo.mx/wp-content/uploads/2011/01/LOGO-ONCE-TV-MÉXICO-1-50x50.jpg 50w, http://alternativo.mx/wp-content/uploads/2011/01/LOGO-ONCE-TV-MÉXICO-1-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://alternativo.mx/2011/02/checa-la-programacion-de-canal-once-tv/" title="Permalink to Checa la programación de Canal Once TV" rel="bookmark">Checa la programación de Canal Once TV</a>
																			<span class="block">by <a href="http://alternativo.mx/author/admin/" title="Entradas de Corresponsal Alternativo USA" rel="author">Corresponsal Alternativo USA</a> - <a href="http://alternativo.mx/2011/02/checa-la-programacion-de-canal-once-tv/#comments">46 Comments</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/272459f1179aa1bc08bf1f4de91af6e7?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/272459f1179aa1bc08bf1f4de91af6e7?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Carlos Díaz</strong>: <a href="http://alternativo.mx/2018/01/lozano-alarcon-renuncia-a-accion-nacional/" rel="bookmark">Lozano Alarcón renuncia a Acción Nacional</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/faa9b2998f76942e9fa2b53be6f04b89?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/faa9b2998f76942e9fa2b53be6f04b89?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>WeLoveSex Tienda Erótica Sex Shop</strong>: <a href="http://alternativo.mx/2017/11/psicoterapia-la-excelsitud-del-placer/" rel="bookmark">Psicoterapia | La excelsitud del placer</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/0ac9ad01f1d6fe947ecdb248f36896d4?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/0ac9ad01f1d6fe947ecdb248f36896d4?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>R</strong>: <a href="http://alternativo.mx/2012/06/el-derecho-al-olvido-en-el-buro-de-credito-en-mexico/" rel="bookmark">El derecho al olvido en el Buró de Crédito en México</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/94d832924b55697dbc07e34c2166d003?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/94d832924b55697dbc07e34c2166d003?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Ramon Osuna Medina</strong>: <a href="http://alternativo.mx/2017/11/psicoterapia-la-excelsitud-del-placer/" rel="bookmark">Psicoterapia | La excelsitud del placer</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/94d832924b55697dbc07e34c2166d003?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/94d832924b55697dbc07e34c2166d003?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Ramon Osuna Medina</strong>: <a href="http://alternativo.mx/2017/11/psicoterapia-silencio-del-hombre-amoroso/" rel="bookmark">Psicoterapia | El silencio del hombre amoroso</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5016"><a href="http://alternativo.mx/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5020"><a href="http://alternativo.mx/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="http://alternativo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60151"><a href="http://alternativo.mx/category/tecnologia-3/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5021"><a href="http://alternativo.mx/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5017"><a href="http://alternativo.mx/category/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5015"><a href="http://alternativo.mx/category/colaboradores/">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77576"><a href="http://alternativo.mx/category/colaboradores/adriana-olvera/">Adriana Olvera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88086"><a href="http://alternativo.mx/category/colaboradores/david-uriarte/">David Uriarte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77579"><a href="http://alternativo.mx/category/colaboradores/israel-chavez-pozas/">Israel Chávez Pozas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77578"><a href="http://alternativo.mx/category/colaboradores/victor-hugo-sanchez/">Victor Hugo Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77580"><a href="http://alternativo.mx/category/colaboradores/carlos-alberto-bazan-canabal/">Carlos Alberto Bazán-Canabal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48203"><a href="http://alternativo.mx/category/especiales-3/">Especiales</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108252"><a href="http://alternativo.mx/category/destinos-viajes-y-turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108253"><a href="http://alternativo.mx/category/zona-femenina/">Zona Femenina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77581"><a href="http://alternativo.mx/category/infografias/">Infografías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85771"><a href="http://alternativo.mx/category/especiales-3/desapariciones/">Desapariciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81450"><a href="http://alternativo.mx/category/especiales-3/zika-alerta-mundial/">Zika: Alerta mundial</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_simplead_widget-16" class="widget gabfire_simplead_widget"><div class="widgetinner"><img src="" alt="" /><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Alternativo.MX, Copyright &copy; 2016, Corporativo Mi Ciudad, S.A. de C.V. Todos los Derechos Reservados. Algunos contenidos son Creative Commons.				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.cabazan.com"><font color="white">:)</font></a>					
					<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.easing-1.3.pack.2.js?ver=1.3'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/rps-image-gallery/dependencies/pagination.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://alternativo.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=148519&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=5.3&sig=a58f0b3cc57419b85a769fe4ba6a34144d4ea3e7#parent=http%3A%2F%2Falternativo.mx%2F2018%2F01%2Fcomienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=62628665&postid=148519&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=5.3&sig=a58f0b3cc57419b85a769fe4ba6a34144d4ea3e7#parent=http%3A%2F%2Falternativo.mx%2F2018%2F01%2Fcomienza-rehabilitacion-al-interior-la-alameda-hidalgo-queretaro%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'62628665',post:'148519',tz:'-6',srv:'alternativo.mx'} ]);
	_stq.push([ 'clickTrackerInit', '62628665', '148519' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->